Forum Sporting Clube de Portugal

Communauté des supporters Francophones du Sporting Clube de Portugal 1906
 
AccueilFAQRechercherS'enregistrerMembresGroupesConnexion
Autopassion.net le site dédié à l'automobile créé par ses utilisateurs
Partagez | 
 

 Bonjours j'ai un probleme

Aller en bas 
AuteurMessage
miguel veloso

avatar

Nombre de messages : 59
Date d'inscription : 08/07/2007

MessageSujet: Bonjours j'ai un probleme   Ven 13 Juil - 15:02

j'ai mis une image en signature
mais je correctement mise ,j'ai mis enregistrer il s'est apparu mais quand je poste sur le forum elle apparai pas confused


quelqu un peut m'aidé ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sportinguista
Admin
avatar

Nombre de messages : 5320
Localisation : Villejuif (94) & Covilhã (Portugal)
Joueurs préférés : C.Ronaldo, Liedson, Sá Pinto, Veloso, Nani, Yannick
Date d'inscription : 04/07/2007

MessageSujet: Re: Bonjours j'ai un probleme   Ven 13 Juil - 15:27

Tu vas dans "Profil" en haut du forum.
Puis "Préférences"
Et ya une ligne avec écrit "Toujours attacher sa signature :"
Tu coches OUI. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://sportingcp.forumperso.com
miguel veloso

avatar

Nombre de messages : 59
Date d'inscription : 08/07/2007

MessageSujet: Re: Bonjours j'ai un probleme   Ven 13 Juil - 15:30

merci

echscp1
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Bonjours j'ai un probleme   

Revenir en haut Aller en bas
 
Bonjours j'ai un probleme
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme avec les freins de mon 406
» Probleme de GOPRO
» [Putting] Probleme d'alignement
» probleme servo tower pro mg995
» probleme carburation ou d allumage?????

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Sporting Clube de Portugal :: Forum Sporting :: Problèmes & Infos sur le forum-
Sauter vers: